Norsk 2CV-forum

Skrevet av Emne: Lys  (Lest 123 ganger)

Utlogget Penelope

  • Startsveiv
  • *
  • Innlegg: 16
Lys
« på: Mandag 17 08 2020 @ 13:21:03 »
Hei alle :)

Jeg sliter med å få lys i hovedlykta på høyre side. Parklyset på venstre side var gåent så jeg byttet den. Så sluttet hovedlyset i venstre lykt å lyse. Parklyset på høyre side funker, men ikke hovedlyset. Jeg har bytta pære, ikke noe skjer, jeg har bytta sikring, ingenting. Jeg har også ekstra lys nede, den på venstre side fungerer ikke. Kan dette ha noe med saken å gjøre? Forstår lite av dette.. jeg er ikke veldig god på bil generelt, men prøver og er veldig lærevillig:)

Utlogget Penelope

  • Startsveiv
  • *
  • Innlegg: 16
Sv: Lys
« Svar #1 på: Mandag 17 08 2020 @ 14:49:50 »
Nå har jeg byttet ekstralyset også, på samme side, men ikke noe hovedlys lyser på høyre side.. hva kan dette være for noe?

Utlogget Otto

  • Mehari
  • **
  • Innlegg: 2.450
Sv: Lys
« Svar #2 på: Mandag 17 08 2020 @ 15:15:37 »
Hei. Kan være forskjellig. Men sjekk ledningene. Ledningene går gjennom lyktestativet og er delt med kontakter før de går inn i pølsa som går gjennom motorrommet. Sjekk om kontaktene er OK. Kan også være pæreholderen. Kanskje noe irr her. Fint å ha en prøvelampe og koble på her og der for å sjekke om det er strøm. Biltema har rimelig.
1982 2CV6 Special beige colorado Jakop
2012 C4 e-HDi 110 EMG Seduction grey shark. Firmabil

Utlogget Penelope

  • Startsveiv
  • *
  • Innlegg: 16
Sv: Lys
« Svar #3 på: Mandag 17 08 2020 @ 19:47:28 »
Hmmm.. det som er rart er at når jeg vrir på bryteren så glimter det i hovedpæra men slukner like kjapt. Da burde det vel være strøm? Skal sjekke ledninger og irr, takk for tips😊

Utlogget Otto

  • Mehari
  • **
  • Innlegg: 2.450
Sv: Lys
« Svar #4 på: Mandag 17 08 2020 @ 21:16:20 »
Virker som dårlig kontakt ett eller annet sted. Tror litt på pæreholderen. Dårlig jording der? Kanskje lysbryteren også...?
« Siste redigering: Mandag 17 08 2020 @ 21:19:41 av Otto »
1982 2CV6 Special beige colorado Jakop
2012 C4 e-HDi 110 EMG Seduction grey shark. Firmabil

Utlogget Penelope

  • Startsveiv
  • *
  • Innlegg: 16
Sv: Lys
« Svar #5 på: Tirsdag 18 08 2020 @ 20:56:42 »
Jeg renset kontakten, men brukte sånn instrument til å sjekke om det var strøm i alle ledningene. Det var en det ikke var strøm i så må bytte den ledningen. Heldigvis ikke hele veien, bare frem til «møtepunktet» over vifta:)

Tusen takk for hjelp:)

Utlogget insanefish

  • Selvstarter
  • **
  • Innlegg: 61
Sv: Lys
« Svar #6 på: Onsdag 19 08 2020 @ 07:17:43 »
Supert at du fant ut av det!