Norsk 2CV-forum

Skrevet av Emne: Tekniske problemer på forumet 10/2  (Lest 2364 ganger)

Utlogget Morten

  • Administrator
  • Mehari
  • ****
  • Innlegg: 1.316
Tekniske problemer på forumet 10/2
« på: Fredag 10 02 2012 @ 12:48:49 »
Hei, forumet har vært nede noen timer på grunn av problemer med databaseserveren. Alt skal være oppe igjen nå. Beklager nedetiden.
Mortën P H Ruud
'87 2CV6 Club
'83 2CV6 Special
'83 Acadiane
'71 Ami 8 Berline  (prosjekt)
'69 Dyane 6
'11 C5 2.0 HDi Exclusive Tourer
'13 DS3 Cabrio e-HDi 92
(°\=/°)

Utlogget PerI

  • Global Moderator
  • Mehari
  • ****
  • Innlegg: 1.869
Sv: Tekniske problemer på forumet 10/2
« Svar #1 på: Fredag 10 02 2012 @ 13:23:46 »
Godt det er oppe igjen :)

Skal ikke mange avbruddstimene til før man frykter det værste à la det som skjedde med Citroenakuten for noen år siden. Backup blir tatt med jevne mellomrom eller?
(.°\^/°.)
· Per · '71 2cv6 · Flere 2cv, AZU & Ami · '74 GS · Rapido Confort Matic · André Jamet Colibri · C5 I, II, III

Utlogget Morten

  • Administrator
  • Mehari
  • ****
  • Innlegg: 1.316
Sv: Tekniske problemer på forumet 10/2
« Svar #2 på: Fredag 10 02 2012 @ 13:31:51 »
Serverleverandøren har ganske gode rutiner på backup, men jeg tar med (uregelmessige) mellomrom kopi av databasen selv også :)
Mortën P H Ruud
'87 2CV6 Club
'83 2CV6 Special
'83 Acadiane
'71 Ami 8 Berline  (prosjekt)
'69 Dyane 6
'11 C5 2.0 HDi Exclusive Tourer
'13 DS3 Cabrio e-HDi 92
(°\=/°)

Utlogget SverreP

  • Startsveiv
  • *
  • Innlegg: 33
Sv: Tekniske problemer på forumet 10/2
« Svar #3 på: Tirsdag 24 04 2012 @ 11:29:47 »
Volvoforum opplevde for et par-tre år siden et alvorlig crash, som medførte at det aller meste av informasjon forsvant. Dessverre lærte man ikke av denne episoden, og det samme skjedde igjen et snaut år senere, etter at mange ivrige medlemmer hadde brukt timevis på å rekonstruere guider, lister og prosjekttråder. Backup var ikke tatt, og et nytt crash medførte nullstilling nok en gang.