Norsk 2CV-forum

Skrevet av Emne: Manglende lading  (Lest 91 ganger)

Utlogget Max Wiggo

  • Global Moderator
  • Anderumpe
  • ****
  • Innlegg: 646
Manglende lading
« på: Tirsdag 30 03 2021 @ 17:08:05 »
Hei
2CV-en starter, men vil ikke lade. Det er som om en kabel har falt ut og jeg finner ikke ut hvilken. Så langt har jeg prøvd/sjekket:
  • batteriet lades OK med Defa-lader
  • bytte generator.
  • kontrollere børster i generator.
  • bytte laderegulator.
  • måle motstand i laderegulator og sjekke opp mot koblingsskjema for slike reléer.
  • måle strøm inn til generator ("exciter" fra regulator til generator).
  • måle sikringer og sikringsholdere, det er kontakt fra ledning på ene siden til ledning på andre siden på alle tre.
  • Lysene lyser jevnt, de blinker ikke som ved dårlig kontakt, eller lav ladespenning.
  • Koble ut og inn relé for automatisk kjørelys flere ganger. (fikk forventet resultat, ingen forskjell)
  • jordingspunkter og koblingspunkter er gått over og renset.
  • alle lys og lamper utenpå og i bilen lyser og slukker som de skal.

Er det noen som har noen tips til hva jeg kan gjøre som neste øvelse?  ???
« Siste redigering: Tirsdag 30 03 2021 @ 18:46:21 av Max Wiggo »
Max Wiggo Guldberg
1985 2CV6 Charleston
1975 Tempo Hercules
1977 Tempo Hercules

Utlogget eilert

  • Global Moderator
  • Ami
  • ****
  • Innlegg: 845
Sv: Manglende lading
« Svar #1 på: Tirsdag 30 03 2021 @ 19:53:13 »
Synd at dette fortsatt nekter å lade etter alt du har prøvd siden i sommer. Men når alt er prøvet må man vel bare begynne på nytt igjen finne håpe det åpenbarer seg noe som er feil.

Jeg har selv erfart at kablene på startmotoren kan ha dårlig kontakt selv om alt ser tilsynelatende bra ut. Hos meg gnistret det godt akkurat i det bilen startet, det hadde jeg ikke sett selv om jeg hadde vært alene... Ta dem av og på igjen og sjekk nøye at de sitter, spesielt den som deler kobling med hovedkablene fra batteriet og som jo er den som går til (kommer fra) generatoren med mye strøm og krever god kontakt. Prøv evt. å direkte koble en kabel herfra og til ut fra generatoren.

Ny deler fungerer jo ikke alltid, så ny laderegulator gir ingen garanti for at den fungerer, bytt tilbake til den gamle eller prøv å lån en annen (noen du vel alt har prøv, men prøv igjen). Er kablene under laderegulatoren riktig? Og om du har byttet generator, sikker på at den ikke har innebygget laderegulator?


-Erlend;
1985 2CV6 Special - "Amelie"
1986 2CV6 Charleston
1986 2CV6 Dolly rød/hvit
1987 2CV6 Club [prosjekt]
2014 C3 1.2 VTi 82 Nordic-Edition
2017 Grand C4 Picasso 2.0 BlueHDI 150hk Exclusive

"En bil er ikke bare summen av masse deler..."  - André Citroën